Minor update of Windy API4 (v4.5)


  • Administrator

    New lib codes based on Windy client v16.17.0

    Updated menu on the right side to contain all the available layers.

    Map selector was renamed to #map-container so make sure it will be compatible with your code.


Log in to reply
 

Windyty, S.E. - all rights reserved. Powered by excellent NodeBB
NodeBB & contributors, OSM & contributors, HERE maps

Looks like your connection to Windy Community was lost, please wait while we try to reconnect.