@ahmetozoktay
Try: settings .... advanced settings .... language.